Partial parsing outage
Incident Report for Affinda
Resolved
This incident has been resolved.
Posted Feb 28, 2024 - 23:14 UTC
Update
We are continuing to work on a fix for this issue.
Posted Feb 28, 2024 - 22:43 UTC
Identified
Some models are currently down due to dependencies on Huggingface which is experiencing an outage. Our engineers are working to remove this dependency.
Posted Feb 28, 2024 - 22:42 UTC